Jump to content
  • 0
Sign in to follow this  
M2GXX

Problème affichage signature

Question

The problème : J'ai constater un bug sur le forum au niveau des signature depuis quelques jours,d'autres membres de la communauté en aussi vécue ce bug. 

Explique : Quand j'essaye de changer de signature sa prend un temp de fou au chargement et sa nous affiche ça a la fin du chargement:

 

1387125877-500-internal-server-error.png

 

 

 

Cordialement. 

 

Share this post


Link to post
Share on other sites

15 answers to this question

Recommended Posts

  • 0

Merci de m'avoir prévenu je met dans ma todo list en priorité pour résoudre le bug avant la fin du weekend


Edit: problème trouvé, il s'agit d'un problème au niveau des connexions extérieur du serveur... J'étais déjà au courant du problème mais je pensais pas que sa impacterait aussi le forum. J'appelle 1AND1 dans la mâtiné pour qu'un fasse un diagnostique 

Edit2: un reboot du serveur n'a rien changé

En attendant, essayez d'uploader vos images depuis le forum ou depuis un autre site que noelshack.com

Share this post


Link to post
Share on other sites
  • 0

Oui moi aussi j'ai eu le même problème ! 

Share this post


Link to post
Share on other sites
  • 0

J'avais eu ce problème il y a longtemps, personnellement je devais tenté 3 ou 4 fois de mettre une nouvelle signature pour qu'elle se mette, essaye peut-être que ça fonctionnera.

Share this post


Link to post
Share on other sites
  • 0

J'avais eu ce problème il y a longtemps, personnellement je devais tenté 3 ou 4 fois de mettre une nouvelle signature pour qu'elle se mette, essaye peut-être que ça fonctionnera.

 

D'accord merci je vais essayé.

Share this post


Link to post
Share on other sites
  • 0

ça vient de m'arriver aussi OMG

Une solution please?

 

Je pense que ce problème peut etre réglés que part un admin(g) ou Less ..

Share this post


Link to post
Share on other sites
  • 0

Ca viens de me faire le meme probleme juste avant que je regarde ce sujet ... ca me les brises...

Share this post


Link to post
Share on other sites
  • 0

oui ça me le fait aussi (probleme non réglé)

Share this post


Link to post
Share on other sites
  • 0

LEEEEEEEEEEEEEEEEEEEEEEEEEESSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSSS !!! ^^

Share this post


Link to post
Share on other sites
  • 0

Je pense que ce problème peut etre réglés que part un admin(g) ou Less ..

 

Envoie un PM à Tony, Steven et Less.

Share this post


Link to post
Share on other sites
  • 0

tu réactualise la page et sa marche sa me le fait souvent

Share this post


Link to post
Share on other sites
  • 0

tu réactualise la page et sa marche sa me le fait souvent

 

T'es srx? Sa ft riien :3

Share this post


Link to post
Share on other sites
  • 0

Merci pour ton passage sur ce topic sa remarche parfaitement

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...